<!doctype html>
<html lang="en-US">
  <head>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PD5V3Z6');
  </script>
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2768867056703773');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=2768867056703773&ev=PageView
  &noscript=1" />
  </noscript>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <style>html { opacity: 0 }</style>
  <script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Boost for regional museums in latest NPO investment round - Museums Association</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:description" content="Bradford Museums &amp; Galleries among new additions – but London mayor slams &#039;detrimental&#039; cuts in the city" />
	<meta property="og:site_name" content="Museums Association" />
	<meta property="article:publisher" content="https://www.facebook.com/MuseumsAssoc/" />
	<meta property="article:modified_time" content="2022-11-04T22:09:29+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@museumsassoc" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.museumsassociation.org/#organization","name":"Museums Association","url":"https://www.museumsassociation.org/","sameAs":["https://www.facebook.com/MuseumsAssoc/","https://www.instagram.com/museumsassociation/","https://twitter.com/museumsassoc"],"logo":{"@type":"ImageObject","@id":"https://www.museumsassociation.org/#logo","inLanguage":"en-US","url":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","contentUrl":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","caption":"Museums Association"},"image":{"@id":"https://www.museumsassociation.org/#logo"}},{"@type":"WebSite","@id":"https://www.museumsassociation.org/#website","url":"https://www.museumsassociation.org/","name":"Museums Association","description":"","publisher":{"@id":"https://www.museumsassociation.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.museumsassociation.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/#webpage","url":"https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/","name":"Boost for regional museums in latest NPO investment round - Museums Association","isPartOf":{"@id":"https://www.museumsassociation.org/#website"},"datePublished":"2022-11-04T17:00:42+00:00","dateModified":"2022-11-04T22:09:29+00:00","breadcrumb":{"@id":"https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/"]}]},{"@type":"BreadcrumbList","@id":"https://www.museumsassociation.org/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.museumsassociation.org/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.museumsassociation.org/museums-journal/news/"},{"@type":"ListItem","position":3,"name":"Boost for regional museums in latest NPO investment round"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.9">
<link rel="stylesheet" href="/app/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=4.3.0.2">
<link rel="stylesheet" href="/app/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=4.3.0.2">
<link rel="stylesheet" href="/app/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=4.3.0.2">
<link rel="stylesheet" href="/app/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=4.3.0.2">
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="/app/themes/ma/dist/styles/main_806a9eac.css">
  <link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:wght@400;600;700&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/apple-touch-icon_6f467ee0.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-32x32_16fc916b.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-16x16_d65c54c9.png">
  
  <link rel="mask-icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/safari-pinned-tab_701c9a27.svg" color="#5bbad5">
  <link rel="shortcut icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon_4aec3157.ico">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
</head>
  <body  class="news-template-default single single-news postid-35849 wp-embed-responsive boost-for-regional-museums-in-latest-npo-investment-round app-data index-data singular-data single-data single-news-data single-news-boost-for-regional-museums-in-latest-npo-investment-round-data" >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD5V3Z6" height="0" width="0"
        style="display:none;visibility:hidden"></iframe></noscript>
            
            <header id="ma-main-header">
  <div class="ma-main-header-inner">
    <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    <nav class="ma-nav-primary" aria-label="Main">
              <ul id="menu-main-nav" class="ma-nav-list-bar"><li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Our statements</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-funders/"><span class="ma-menu-link-bg">Our funders</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-committees/"><span class="ma-menu-link-bg">Our committees</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-policies/"><span class="ma-menu-link-bg">Our policies</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/code-of-ethics/"><span class="ma-menu-link-bg">Code of Ethics</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/anti-racism/"><span class="ma-menu-link-bg">Anti-racism</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-for-climate-justice/"><span class="ma-menu-link-bg">Museums for Climate Justice</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/competency-framework/"><span class="ma-menu-link-bg">Competency Framework</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/wellbeing-hub/"><span class="ma-menu-link-bg">Wellbeing Hub</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/career-conversations/"><span class="ma-menu-link-bg">Career Conversations</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/conference-2022/"><span class="ma-menu-link-bg">Conference 2022</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2021/"><span class="ma-menu-link-bg">Conference 2021 content</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/bold-futures/"><span class="ma-menu-link-bg">Bold Futures</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/mindsets-and-missions/"><span class="ma-menu-link-bg">Mindsets + Missions</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In practice</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span></a></li>

</ul></li>
</ul>
            
    </nav>
    <nav class="ma-nav-secondary" aria-label="Secondary">
      <div class="ma-nav-secondary-inner">
        <ul class="ma-nav-list-bar">
                      <li class="ma-nav-list-bar-item ma-nav-secondary-sign-in"><a class="ma-menu-link" href="/crm/1" ><span class="ma-menu-link-bg">Sign in</span></a></li>
                    <li class="ma-nav-list-bar-item ma-nav-secondary-free-entry"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
                      <li class="ma-nav-list-bar-item ma-nav-secondary-join"><a class="ma-menu-link" href="/join"><span class="ma-menu-link-bg">Join</span></a></li>
                  </ul>
        <button id="ma-search-toggle" class="ma-nav-secondary-search"><span class="ma-nav-secondary-search-inner"></span></button>
                <a href="/join" class="ma-nav-join-button"><span class="ma-nav-btn-inner">Join</span></a>
      </div>
      <button class="ma-nav-secondary-burger" id="ma-burger-toggle" aria-expanded="false" aria-controls="ma-burger-content"><div class="ma-burger"><div><span class="screen-reader-text">Menu</span></div></div></button>
      
    </nav>
  </div>
  <div id="ma-burger-content">
    <div class="ma-burger-content-inner">
      <ul id="menu-main-nav-1" class="ma-nav-list"><li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Our statements</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-funders/"><span class="ma-menu-link-bg">Our funders</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-committees/"><span class="ma-menu-link-bg">Our committees</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-policies/"><span class="ma-menu-link-bg">Our policies</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/code-of-ethics/"><span class="ma-menu-link-bg">Code of Ethics</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/anti-racism/"><span class="ma-menu-link-bg">Anti-racism</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-for-climate-justice/"><span class="ma-menu-link-bg">Museums for Climate Justice</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/competency-framework/"><span class="ma-menu-link-bg">Competency Framework</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/wellbeing-hub/"><span class="ma-menu-link-bg">Wellbeing Hub</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/career-conversations/"><span class="ma-menu-link-bg">Career Conversations</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/conference-2022/"><span class="ma-menu-link-bg">Conference 2022</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2021/"><span class="ma-menu-link-bg">Conference 2021 content</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/bold-futures/"><span class="ma-menu-link-bg">Bold Futures</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/mindsets-and-missions/"><span class="ma-menu-link-bg">Mindsets + Missions</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In practice</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
</ul>
      
          </div>
    <div class="ma-burger-content-footer">
      <ul class="ma-nav-list-bar">
                  <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
                <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
      </ul>
      <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
    </div>
  </div>
  <div class="ma-burger-content-footer ma-burger-content-footer-fixed">
    <ul class="ma-nav-list-bar">
              <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
            <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
    </ul>
    <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
  </div>
  <div id="ma-search-content">
    <section class="section--grid section--search section--search-find-a">
  <form role="search" method="get" id="search--site"" class="search-form" action="/site-search/">
    <label class="search-label" for="search">Search<div></div></label>
    <div class="search-wrapper">
      <input type="search" id="search-site" class="search-field" placeholder="Find an article, event, campaign..." value="" name="_keyword" autocomplete="off">
      <div class="search-buttons">
        <div class="loading-circle">
          <div class="loading-circle1 loading-circle-child"></div>
          <div class="loading-circle2 loading-circle-child"></div>
          <div class="loading-circle3 loading-circle-child"></div>
          <div class="loading-circle4 loading-circle-child"></div>
          <div class="loading-circle5 loading-circle-child"></div>
          <div class="loading-circle6 loading-circle-child"></div>
          <div class="loading-circle7 loading-circle-child"></div>
          <div class="loading-circle8 loading-circle-child"></div>
          <div class="loading-circle9 loading-circle-child"></div>
          <div class="loading-circle10 loading-circle-child"></div>
          <div class="loading-circle11 loading-circle-child"></div>
          <div class="loading-circle12 loading-circle-child"></div>
        </div>
        <input type="submit" class="search-submit " value="">
      </div>
    </div>
      </form>
</section>
  </div>
  <div id="ma-sub-nav-content"></div>
  <div id="ma-profile-content">
    <a class="ma-menu-link ma-menu-account-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a>
    <a href="https://profile.museumsassociation.org/profile" class="ma-menu-link ma-menu-account-link"><span class="ma-menu-link-bg">My details</span></a>
    <a href="/courses/" class="ma-menu-link ma-menu-account-link"><span class="ma-menu-link-bg">My courses</span></a>
  </div>
  <div id="ma-menu-overlay"></div>
</header>
            <div class="breadcrumbs-wrapper">
    <div class="container">
      <div class="breadcrumbs">
        <ol class="breadcrumbs-list">
                      <li>
                              <a href="/museums-journal">
                              <span>Museums Journal</span>
                              </a>
                          </li>
                      <li>
                              <a href="https://www.museumsassociation.org/museums-journal/news/">
                              <span>News</span>
                              </a>
                          </li>
                      <li>
                              <span>Boost for regional museums in latest NPO investment round</span>
                          </li>
                  </ol>
      </div>
    </div>
  </div>
      <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
              <article class="article-full  post-35849 news type-news status-publish hentry category-arts-council-england">
  <section class="section--grid">
    <header>
      <div class="meta meta-standard">
        <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                  <span class="spacer-color-small"></span>
          <a href="/category/arts-council-england" class="meta-link"><span>Arts Council England</span></a>
              </div>
      <h1 class="article-header">Boost for regional museums in latest NPO investment round</h1>
      <div class="article-full-excerpt">Bradford Museums & Galleries among new additions – but London mayor slams 'detrimental' cuts in the city</div>
      <div class="meta meta-standard">
  <time class="meta-heading" datetime="2022-11-04T17:00:42+00:00">4 November 2022</time>
        <span class="spacer-color-large"></span>
          <a href="/category/arts-council-england" class="meta-link meta-category"><span>Arts Council England</span></a>
      </div>
<div class="meta-share-wrapper meta-standard">
  <div class="meta meta-author vcard">
    
    
                                            <img class="meta-image" src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/19143609/GKA-profile-150x150.jpg" alt="Profile image for Geraldine Kendall Adams">
            <div class="meta-group">
                              <a href="https://www.museumsassociation.org/museums-journal/author/ma_geraldine/" class="meta-heading" style="text-decoration:underline;">Geraldine Kendall Adams</a>
                                            <a class="meta-link meta-link--social" href="https://twitter.com/Gkendall"><span class="spacer-color-small"></span>@Gkendall</a>
              </div>
      </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2022%2F11%2Fboost-for-regional-museums-in-latest-npo-investment-round%2F"></a>
    <a class="btn-share btn-share--facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2022%2F11%2Fboost-for-regional-museums-in-latest-npo-investment-round%2F"></a>
  </div>
</div>
    </header>
  </section>
      <section class="section--grid post">
      <figure class="wp-block-image size-full">
        <img src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/10/25112051/Cartwright-Hall-Bradford-Credit-Visit-Bradford-scaled-e1666696961783.jpg" alt="Cartwright Hall, part of Bradford Museums and Galleries">
                <figcaption>Cartwright Hall, part of Bradford Museums and Galleries  <em>Visit Bradford</em> </figcaption>
              </figure>
    </section>
    <div class="article-wrap">
    <section class="section--grid post">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
<p>Arts Council England (ACE) has awarded National Portfolio Organisation (NPO) status to 82 museums and museum sector organisations in its long-awaited 2023-26 investment round – but a number of major institutions are no longer in the portfolio.</p>

                                
<p>The arm’s-length body announced the recipients at an online press conference this morning. The museum organisations together received £37.6m out of a total pot of £446m distributed across 990 arts and culture organisations across England.</p>

                                
<p>The arts council has significantly increased investment in places outside of London as part of the UK Government’s levelling up agenda. Areas designated as Levelling Up for Culture Places have seen a 95% uplift in funding – but investment in London's arts and cultural organisations has dropped by more than £50m.</p>

                                
<p>Twenty-six museum organisations have been newly added to the portfolio, including Bradford Museums &amp; Galleries, Rotherham Museums, Arts &amp; Heritage and Kirklees Museums in Yorkshire, the National Football Museum in Manchester, St Albans Museums in Hertfordshire, Blackburn Museum &amp; Gallery in Lancashire and Jarrow Hall in Tyne and Wear.</p>

                                
<p>London’s Postal Museum, Garden Museum and Gunnersbury Park Museum were also among the new additions, along with Creswell Crags prehistoric heritage site in Derbyshire and museum services run by North Devon Council and West Northamptonshire Council.</p>

                                
<p>Some existing NPOs had their funding pots increased. Derby Museums saw its annual grant rise from £400,000 to £550,000, and Manchester City Galleries was awarded £1.63m compared to £1.59m in the previous round.</p>

                                <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc451806 = window.plc451806 || 0;
            document.write('<' + 'div id="placement_451806_' + plc451806+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,451806, [300,250], 'placement_451806_' + opt.place, opt);
                },
                opt: {
                    place: plc451806++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
                                
<p>A number of museum sector bodies have been designated as Investment Principles Support Organisations (Ipso), which will support NPOs to deliver against the aims of the arts council’s 10-year strategy, Let’s Create. </p>

                                
<p>These include the Collections Trust, the Association of Independent Museums, Kids in Museums, the Touring Exhibitions Group, the Group for Education in Museums (GEM) and Culture&amp;, the charity that promotes diversity in the arts and heritage workforce.</p>

                                
<p>The arts council had warned of difficult decisions after its most oversubscribed investment round to date.</p>

                                
<p>A number of institutions that were NPOs in the previous round are no longer in the portfolio, including the Horniman Museum &amp; Gardens and the Museum of the Home in London, both of which also receive core funding directly from the Department for Digital, Culture, Media and Sport. The National Horseracing Museum in Suffolk and the Tank Museum in Dorset are also no longer in the portfolio. </p>

                                
<p>ACE is providing transitional funding to former NPOs that lost out in the current round. </p>

                                
<p>“As well as continuing our commitment to our many established and renowned cultural organisations, I am deeply proud of the support we will be giving to those new organisations which will help ignite creativity across the country,” said ACE chair Nicholas Serota.</p>

                                <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc451806 = window.plc451806 || 0;
            document.write('<' + 'div id="placement_451806_' + plc451806+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,451806, [300,250], 'placement_451806_' + opt.place, opt);
                },
                opt: {
                    place: plc451806++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
                                
<p>“We are facing economic pressures at present but this funding is about an investment in our future. This portfolio will support the next generation of visionary inventors, makers, performers and artists. In particular, the growth of our funding for organisations that support and develop work for children represents a profoundly important long-term investment in our country’s talent.”</p>

                                
<p>“Thanks to this new government funding package, spreading more money to more communities than ever before, people living in areas from Wolverhampton to Wigan and Crawley to Chesterfield will now get to benefit from the deep economic and social rewards culture can bring,” said culture secretary Michelle Donelan.</p>

                                
<p>“We continue to support our icons such as the Royal Philharmonic Orchestra and Royal Shakespeare Company, but today's announcement will see organisations in places all too often overlooked get the support they need to transform access to the arts for everyone – no matter where they live.”</p>

                                
<p>But the mayor of London, Sadiq Khan, warned that the cuts to London institutions would be devastating for the city’s cultural scene.</p>

                                
<p>He said: “Many of our world-leading cultural organisations&nbsp;will be left&nbsp;devastated by&nbsp;this announcement of over £50m worth of Government cuts to London’s&nbsp;arts funding.&nbsp;</p>

                                
<p>“These cuts could not have come at a worse time as arts organisations already face a triple whammy of spiralling operating costs, soaring energy bills, and the impact of both the pandemic and the cost of living crisis on audience figures.&nbsp;</p>

                                
<p>“London’s cultural organisations contribute billions and power our capital’s economic comeback as well as the wider UK economy every year which is why they need continued investment. A strong London equals a strong UK that’s why I am urging the government to think again and reconsider the consequences of these detrimental&nbsp;cuts.”</p>

                                
<p class="is-style-small-text"><strong>Correction:</strong> We originally reported that funding for Ironbridge Gorge had been cut by 30%. However the 2018-22 figure included funding for the delivery of the Museum Development Programme. Ironbridge has received roughly the same level for 2023-26 as it did in the previous round.</p>

                  </section>
  </div>
  <section>
    <div class="meta-share-wrapper meta-share-footer">
  <div class="meta">
                      <a href="/category/arts-council-england" class="meta-link meta-category"><span>Arts Council England</span></a>
            </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter"
      href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2022%2F11%2Fboost-for-regional-museums-in-latest-npo-investment-round%2F"></a>
    <a class="btn-share btn-share--facebook"
      href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2022%2F11%2Fboost-for-regional-museums-in-latest-npo-investment-round%2F"></a>
  </div>
</div>
  </section>
  <section id="comments" class="comments section--grid">
  
  
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museums-journal/news/2022/11/boost-for-regional-museums-in-latest-npo-investment-round/#respond" style="display:none;">Cancel reply</a></small></h3><p class="notice">You must be <a
          href="/crm/1">signed in</a>
        to post a comment.</p>	</div><!-- #respond -->
	</section>
</article>

    
                <section>
  <header class="section-header section-header--discover">
    <h4>Discover</h4>
    <a href="" class="section-link"></a>
  </header>
  <div class="article-strip article-strip--discover swiper-container swiper-article-container">
    <div class="swiper-wrapper">
                        <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2022/11/report-highlights-impact-of-scotlands-national-museum-strategy/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/11/02144418/aaa-MGS-HFM-39-c-Rob-McDougall59156-scaled-e1667400277120.jpg" >
                <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/national-strategy" class="meta-link"><span>National strategy</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2022/11/report-highlights-impact-of-scotlands-national-museum-strategy/">Report highlights impact of Scotland’s national museum strategy</a></h4>
      </header>
      <div class="article-card-excerpt">
        Museums Galleries Scotland reflects on sector’s achievements over the past decade
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2022/11/manchester-museum-announces-reopening-date/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/11/01225622/South-Asia-Gallery-Collective-scaled-e1667343459776.jpg" >
                <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/capital-projects" class="meta-link"><span>Capital projects</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2022/11/manchester-museum-announces-reopening-date/">Manchester Museum announces reopening date</a></h4>
      </header>
      <div class="article-card-excerpt">
        Venue will be unveiled on 18 February with an ambitious programme
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2022/11/burtons-national-brewery-centre-raises-last-glass-before-closing/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/11/01143245/Brewers_signs_at_the_National_Brewery_Centre_-_geograph.org_.uk_-_3181034-scaled-e1664285294749.jpg" >
                <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/closure" class="meta-link"><span>Closure</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2022/11/burtons-national-brewery-centre-raises-last-glass-before-closing/">Burton’s National Brewery Centre raises last glass before closing</a></h4>
      </header>
      <div class="article-card-excerpt">
        Brewing company says most of the collection will be cared for on site until new venue is established
      </div>
    </div>
  </div>
</article>
                  </div>
    <div class="swiper-button-wrapper">
      <div class="swiper-button swiper-button--prev"></div>
    </div>
    <div class="swiper-button-wrapper swiper-button-wrapper--next">
      <div class="swiper-button swiper-button--next"></div>
    </div>
    <div class="swiper-scrollbar article-strip-scrollbar"></div>
  </div>
</section>
              </main>
      </div>
    </div>
    
    <section class="section--full-bleed">
      <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc437826 = window.plc437826 || 0;
            document.write('<' + 'div id="placement_437826_' + plc437826+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,437826, [300,250], 'placement_437826_' + opt.place, opt);
                },
                opt: {
                    place: plc437826++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
    </section>
        <footer class="ma-footer ">
  <nav class="ma-footer-nav-primary">
    <div class="ma-brand-wrapper">
      <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    </div>
    <div class="ma-footer-menu">
      <ul>
        <li><a class="ma-menu-link" href="/about/contact-us/"><span class="ma-menu-link-bg">Contact</span></a></li>
        <li><a class="ma-menu-link" href="/advertise/"><span class="ma-menu-link-bg">Advertise</span></a></li>
        <li><a class="ma-menu-link" href="/support-us/"><span class="ma-menu-link-bg">Support us</span></a></li>
        <li><a class="ma-menu-link" href="/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span></a></li>
        <li><a class="ma-menu-link" href="/find-a-supplier/"><span class="ma-menu-link-bg">Find a Supplier</span></a></li>
        <li><a class="ma-menu-link" href="/find-an-object/"><span class="ma-menu-link-bg">Find an Object</span></a></li>
        <li><a class="ma-menu-link" href="/about/faqs/"><span class="ma-menu-link-bg">FAQs</span></a></li>
      </ul>
    </div>
  </nav>
  <nav class="ma-footer-nav-secondary">
    <div class="ma-footer-copyright">&copy;2020 Museums Association</div>
    <div class="ma-footer-group">
      <div class="ma-footer-aux">
        <a class="ma-menu-link ma-aux" href="/terms">Terms</a>
        <a class="ma-menu-link ma-aux" href="/privacy">Privacy</a>
        <a class="ma-facebook ma-social" href="https://www.facebook.com/MuseumsAssoc/" target="_blank" title="Facebook"><span></span></a>
        <a class="ma-twitter ma-social" href="https://twitter.com/museumsassoc" target="_blank" title="Twitter"><span></span></a>
        <a class="ma-instagram ma-social" href="https://www.instagram.com/museumsassociation/" target="_blank" title="Instagram"><span></span></a>
      </div>
      <a href="https://www.museumsassociation.org/newsletter/" class="ma-footer-newsletter" target="_blank"><span>Sign up to our newsletter</span></a>
    </div>
  </nav>
</footer>
    <script src="/app/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29" id="adbutler_hb_init-js"></script>
<script id="adbutler_hb_init-js-after">
AdButlerHB.timeout = 700;
</script>
<script src="/app/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29" id="adbutler_hb_final-js"></script>
<script src="/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ldVars = {"postID":"35849","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/www.museumsassociation.org\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="/app/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=4.3.0.2" id="learndash-front-js"></script>
<script src="/app/themes/ma/dist/scripts/main_806a9eac.js" id="sage/main.js-js"></script>
<script src="/wp/wp-includes/js/comment-reply.min.js?ver=5.6.9" id="comment-reply-js"></script>
  </body>
</html>
