<!doctype html>
<html lang="en-US">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-27503690-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-27503690-1');
  </script>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <style>html { opacity: 0 }</style>
  <script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fund launched for civic and university museums in Scotland - Museums Association</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.museumsassociation.org/museums-journal/news/2020/10/fund-launched-for-civic-and-university-museums-in-scotland/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:description" content="Grants of up to £60,000 for projects to address the challenges of the pandemic" />
	<meta property="og:site_name" content="Museums Association" />
	<meta property="article:publisher" content="https://www.facebook.com/MuseumsAssoc/" />
	<meta property="article:modified_time" content="2020-10-08T15:53:12+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Gkendall" />
	<meta name="twitter:site" content="@museumsassoc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.museumsassociation.org/#organization","name":"Museums Association","url":"https://www.museumsassociation.org/","sameAs":["https://www.facebook.com/MuseumsAssoc/","https://www.instagram.com/museumsassociation/","https://twitter.com/museumsassoc"],"logo":{"@type":"ImageObject","@id":"https://www.museumsassociation.org/#logo","inLanguage":"en-US","url":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","caption":"Museums Association"},"image":{"@id":"https://www.museumsassociation.org/#logo"}},{"@type":"WebSite","@id":"https://www.museumsassociation.org/#website","url":"https://www.museumsassociation.org/","name":"Museums Association","description":"","publisher":{"@id":"https://www.museumsassociation.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.museumsassociation.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.museumsassociation.org/museums-journal/news/2020/10/fund-launched-for-civic-and-university-museums-in-scotland/#webpage","url":"https://www.museumsassociation.org/museums-journal/news/2020/10/fund-launched-for-civic-and-university-museums-in-scotland/","name":"Fund launched for civic and university museums in Scotland - Museums Association","isPartOf":{"@id":"https://www.museumsassociation.org/#website"},"datePublished":"2020-10-08T15:52:45+00:00","dateModified":"2020-10-08T15:53:12+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.museumsassociation.org/museums-journal/news/2020/10/fund-launched-for-civic-and-university-museums-in-scotland/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="/app/plugins/gutenberg/build/block-library/style.css?ver=1596631640">
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel="stylesheet" href="/app/themes/ma/dist/styles/main_900a61f3.css">
  <link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:wght@400;600;700&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/apple-touch-icon_6f467ee0.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-32x32_16fc916b.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-16x16_d65c54c9.png">
  
  <link rel="mask-icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/safari-pinned-tab_701c9a27.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
</head>
  <body  class="news-template-default single single-news postid-15821 wp-embed-responsive fund-launched-for-civic-and-university-museums-in-scotland app-data index-data singular-data single-data single-news-data single-news-fund-launched-for-civic-and-university-museums-in-scotland-data" >
        <header id="ma-main-header">
  <div class="ma-main-header-inner">
    <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    <nav class="ma-nav-primary" aria-label="Main">
      
      <ul class="ma-nav-primary-list ma-nav-list-bar">
        <li class="ma-nav-list-bar-item"><a class="ma-nav-list-bar-link ma-menu-link" href="/about"><span class="ma-menu-link-bg">About</span></a></li>
        <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/campaigns"><span class="ma-menu-link-bg">Campaigns</span></a></li>
        <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/careers"><span class="ma-menu-link-bg">Careers</span></a></li>
        <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/events"><span class="ma-menu-link-bg">Events</span></a></li>
        <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/funding"><span class="ma-menu-link-bg">Funding</span></a></li>
        <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/museums-journal"><span class="ma-menu-link-bg">Museums Journal</span></a></li>
      </ul>
    </nav>
    <nav class="ma-nav-secondary" aria-label="Secondary">
      <div class="ma-nav-secondary-inner">
        <ul class="ma-nav-list-bar">
          <li class="ma-nav-list-bar-item ma-nav-secondary-sign-in"><a class="ma-menu-link" href="/crm/1" ><span class="ma-menu-link-bg">Sign In</span></a></li>
          <li class="ma-nav-list-bar-item ma-nav-secondary-free-entry"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
          <li class="ma-nav-list-bar-item ma-nav-secondary-join"><a class="ma-menu-link" href="/join"><span class="ma-menu-link-bg">Join</span></a></li>
        </ul>
        <button id="ma-search-toggle" class="ma-nav-secondary-search"><span class="ma-nav-secondary-search-inner"></span></button>
                <a href="/join" class="ma-nav-join-button"><span class="ma-nav-btn-inner">Join</span></a>
      </div>
      <button class="ma-nav-secondary-burger" id="ma-burger-toggle" aria-expanded="false" aria-controls="ma-burger-content"><div class="ma-burger"><div><span class="screen-reader-text">Menu</span></div></div></button>
      
    </nav>
  </div>
  <div id="ma-burger-content">
    <div class="ma-burger-content-inner">
      <ul class="ma-nav-list">
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/about"><span class="ma-menu-link-bg">About</span></a></li>
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/campaigns"><span class="ma-menu-link-bg">Campaigns</span></a></li>
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/careers"><span class="ma-menu-link-bg">Careers</span></a></li>
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/events"><span class="ma-menu-link-bg">Events</span></a></li>
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/funding"><span class="ma-menu-link-bg">Funding</span></a></li>
        <li class="ma-nav-list-item"><a class="ma-menu-link" href="/museums-journal"><span class="ma-menu-link-bg">Museums Journal</span></a></li>
      </ul>
    </div>
    <div class="ma-burger-content-footer">
      <ul class="ma-nav-list-bar">
                <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
      </ul>
      <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
    </div>
  </div>
  <div class="ma-burger-content-footer ma-burger-content-footer-fixed">
    <ul class="ma-nav-list-bar">
            <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
    </ul>
    <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
  </div>
  <div id="ma-search-content">
    <section class="section--grid section--search section--search-find-a">
  <form role="search" method="get" class="search-form" action="/site-search/">
    <label class="search-label" for="search">Search<div></div></label>
    <div class="search-wrapper">
      <input type="search" id="search-site" class="search-field" placeholder="Find an article, event, campaign..." value="" name="_keyword" autocomplete="off">
      <div class="search-buttons">
        <div class="loading-circle">
          <div class="loading-circle1 loading-circle-child"></div>
          <div class="loading-circle2 loading-circle-child"></div>
          <div class="loading-circle3 loading-circle-child"></div>
          <div class="loading-circle4 loading-circle-child"></div>
          <div class="loading-circle5 loading-circle-child"></div>
          <div class="loading-circle6 loading-circle-child"></div>
          <div class="loading-circle7 loading-circle-child"></div>
          <div class="loading-circle8 loading-circle-child"></div>
          <div class="loading-circle9 loading-circle-child"></div>
          <div class="loading-circle10 loading-circle-child"></div>
          <div class="loading-circle11 loading-circle-child"></div>
          <div class="loading-circle12 loading-circle-child"></div>
        </div>
        <input type="submit" class="search-submit " value="">
      </div>
    </div>
      </form>
</section>
  </div>
  <div id="ma-menu-overlay"></div>
</header>
            <div class="breadcrumbs-wrapper">
    <div class="container">
      <div class="breadcrumbs">
        <ol class="breadcrumbs-list">
                      <li>
                              <a href="/museums-journal">
                              <span>Museums Journal</span>
                              </a>
                          </li>
                      <li>
                              <a href="https://www.museumsassociation.org/museums-journal/news/">
                              <span>News</span>
                              </a>
                          </li>
                      <li>
                              <span>Fund launched for civic and university museums in Scotland</span>
                          </li>
                  </ol>
      </div>
    </div>
  </div>
      <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
              <article class="article-full post-15821 news type-news status-publish hentry">
  <section class="section--grid">
    <header>
      <div class="meta meta-standard">
        <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
              </div>
      <h1 class="article-header">Fund launched for civic and university museums in Scotland</h1>
      <div class="article-full-excerpt">Grants of up to £60,000 for projects to address the challenges of the pandemic</div>
      <div class="meta meta-standard">
  <time class="meta-heading" datetime="2020-10-08T15:52:45+00:00">8 October 2020</time>
    </div>
<div class="meta-share-wrapper meta-standard">
  <div class="meta meta-author vcard">
    
    
                                            <img class="meta-image" src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/18144933/Kendall-Adams-Geraldine-01082020-150x150.jpg" alt="Profile image for Geraldine Kendall Adams">
            <div class="meta-group">
        <span class="meta-heading">Geraldine Kendall Adams</span>
                          <a class="meta-link meta-link--social" href="https://twitter.com/Gkendall"><span class="spacer-color-small"></span>@Gkendall</a>
              </div>
      </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F10%2Ffund-launched-for-civic-and-university-museums-in-scotland%2F"></a>
    <a class="btn-share btn-share--facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F10%2Ffund-launched-for-civic-and-university-museums-in-scotland%2F"></a>
  </div>
</div>

    </header>
  </section>
  <section class="section--grid post">
          <figure class="wp-block-image size-full">
        <img src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/08154408/Hunterian-scaled-e1602171866380.jpeg" alt="University museums such as the Hunterian in Glasgow are eligible to apply">
                  <figcaption>University museums such as the Hunterian in Glasgow are eligible to apply </figcaption>
              </figure>
      </section>
  <div class="article-wrap">
    <section class="section--grid post">
                    
<p>A new fund has been launched by Museums Galleries Scotland (MGS) for civic and university museums in Scotland.</p>

                      
<p>The <a href="https://www.museumsgalleriesscotland.org.uk/funding/covid-19-museum-development-fund/">Covid-19 Museum Development Fund</a> is intended to help those organisations that were not eligible for the existing Recovery and Resilience Fund. It will support them to carry out projects that help build resilience and address the challenges brought about by the pandemic.</p>

                      
<p>The fund is open to Accredited museums run by universities, local authorities and arm’s length external organisations. Grants of up to £60,000 will be distributed across two rounds, closing on 21 November 2020 and 5 February 2021.</p>

                      
<p>Lucy Casot, CEO of MGS, said: “We are pleased to open the Covid-19 Museum Development Fund to civic and university museums. The fund will enable them to continue, or restart, their important work in communities through engagement, activities, and as spaces of inspiration and reflection.</p>

                      
<p>“Museums and galleries are reacting to the uncertainty caused by the pandemic with innovative and resourceful plans to strengthen their resilience and adapt to a changing situation. We are here to support them.”</p>

                      
<p>Meanwhile, independent museums that are eligible for the Recovery and Resilience Fund are urged to send in their applications before the rolling fund closes on 31 October.</p>

                      
<p>MGS is also calling for details from Scotland’s museums and galleries on how they are managing in the current circumstances. A new survey, <a href="https://www.surveymonkey.co.uk/r/R7N9CFR">Emerging from Lockdown</a>, has been launched to help to inform MGS’s discussions with the Scottish Government around immediate funding requirements and the future of the sector as it adapts to the effects of the pandemic.</p>

                      
<p>Casot said: “To further our support for the sector we need an accurate understanding of the pressures facing museums and how these are evolving.&nbsp;We are deeply concerned about the financial uncertainty faced by the civic museums sector, in particular, but also the sector as a whole.</p>

                  <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc451806 = window.plc451806 || 0;
            document.write('<' + 'div id="placement_451806_' + plc451806+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,451806, [300,250], 'placement_451806_' + opt.place, opt);
                },
                opt: {
                    place: plc451806++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
                                
<p>“The information gathered from our Emerging from Lockdown survey will allow us to continue to make the case for them, and all parts of the sector who need support, and will inform discussions around budgets for next financial year.”</p>

                  </section>
  </div>
  <section>
    <div class="meta-share-wrapper meta-share-footer">
  <div class="meta">
          </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter"
      href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F10%2Ffund-launched-for-civic-and-university-museums-in-scotland%2F"></a>
    <a class="btn-share btn-share--facebook"
      href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F10%2Ffund-launched-for-civic-and-university-museums-in-scotland%2F"></a>
  </div>
</div>
  </section>
  <section id="comments" class="comments section--grid">
  
  
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museums-journal/news/2020/10/fund-launched-for-civic-and-university-museums-in-scotland/#respond" style="display:none;">Cancel reply</a></small></h3><p class="notice">You must be <a
          href="/crm/1">logged in</a>
        to post a comment.</p>	</div><!-- #respond -->
	</section>
</article>

    
                <section>
  <header class="section-header section-header--discover">
    <h4>Discover</h4>
    <a href="" class="section-link"></a>
  </header>
  <div class="article-strip article-strip--discover swiper-container swiper-article-container">
    <div class="swiper-wrapper">
                        <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/10/east-end-museum-among-list-of-historic-sites-at-risk/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/16092658/Ragged-School-Museum-Heritage-at-Risk-Historic-England-1610202.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                  </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/10/east-end-museum-among-list-of-historic-sites-at-risk/">East London museum among list of historic sites at risk</a></h4>
      </header>
      <div class="article-card-excerpt">
        Ragged School Museum in Tower Hamlets added to Historic England’s Heritage at Risk Register
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/10/museums-stay-open-to-provide-respite-as-covid-rules-tighten/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/16104644/Ulster-Museum-Tom-Parnell-Flickr.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                  </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/10/museums-stay-open-to-provide-respite-as-covid-rules-tighten/">Museums braced for further closures as Covid restrictions tighten</a></h4>
      </header>
      <div class="article-card-excerpt">
        Institutions in Northern Ireland told to close but those in English hotspots remain open for now
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/10/bletchley-park-to-benefit-from-1m-facebook-donation/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/14124704/bletchley-visitors-children.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/emergency-funding" class="meta-link"><span>Emergency Funding</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/10/bletchley-park-to-benefit-from-1m-facebook-donation/">Bletchley Park to benefit from £1m Facebook donation</a></h4>
      </header>
      <div class="article-card-excerpt">
        Trust also awarded Culture Recovery Fund  
      </div>
    </div>
  </div>
</article>
                  </div>
    <div class="swiper-button-wrapper">
      <div class="swiper-button swiper-button--prev"></div>
    </div>
    <div class="swiper-button-wrapper swiper-button-wrapper--next">
      <div class="swiper-button swiper-button--next"></div>
    </div>
    <div class="swiper-scrollbar article-strip-scrollbar"></div>
  </div>
</section>
              </main>
      </div>
    </div>
    
    <section class="section--full-bleed">
      <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc437826 = window.plc437826 || 0;
            document.write('<' + 'div id="placement_437826_' + plc437826+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,437826, [300,250], 'placement_437826_' + opt.place, opt);
                },
                opt: {
                    place: plc437826++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
    </section>
              <footer class="ma-footer ">
  <nav class="ma-footer-nav-primary">
    <div class="ma-brand-wrapper">
      <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    </div>
    <div class="ma-footer-menu">
      <ul>
        <li><a class="ma-menu-link" href="/about/contact-us"><span class="ma-menu-link-bg">Contact</span></a></li>
        <li><a class="ma-menu-link" href="/advertise"><span class="ma-menu-link-bg">Advertise</span></a></li>
        <li><a class="ma-menu-link" href="/support-us"><span class="ma-menu-link-bg">Support us</span></a></li>
        <li><a class="ma-menu-link" href="/careers/find-a-job"><span class="ma-menu-link-bg">Find a Job</span></a></li>
        <li><a class="ma-menu-link" href="/find-a-supplier"><span class="ma-menu-link-bg">Find a Supplier</span></a></li>
        <li><a class="ma-menu-link" href="/find-an-object"><span class="ma-menu-link-bg">Find an Object</span></a></li>
        <li><a class="ma-menu-link" href="/about/faqs"><span class="ma-menu-link-bg">FAQs</span></a></li>
      </ul>
    </div>
  </nav>
  <nav class="ma-footer-nav-secondary">
    <div class="ma-footer-copyright">&copy;2020 Museums Association</div>
    <div class="ma-footer-group">
      <div class="ma-footer-aux">
        <a class="ma-menu-link ma-aux" href="/terms">Terms</a>
        <a class="ma-menu-link ma-aux" href="/privacy">Privacy</a>
        <a class="ma-facebook ma-social" href="https://www.facebook.com/MuseumsAssoc/" target="_blank" title="Facebook"><span></span></a>
        <a class="ma-twitter ma-social" href="https://twitter.com/museumsassoc" target="_blank" title="Twitter"><span></span></a>
        <a class="ma-instagram ma-social" href="https://www.instagram.com/museumsassociation/" target="_blank" title="Instagram"><span></span></a>
      </div>
      <a href="https://updates.museumsassociation.org/p/2VBX-6IA/sign-up-to-our-newsletter" class="ma-footer-newsletter" target="_blank"><span>Sign up to our newsletter</span></a>
    </div>
  </nav>
</footer>
    <script src="/app/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.27"></script>
<script type="text/javascript">
AdButlerHB.timeout = 700;
</script>
<script src="/app/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.27"></script>
<script src="/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="/app/themes/ma/dist/scripts/main_900a61f3.js"></script>
<script src="/wp/wp-includes/js/comment-reply.min.js?ver=5.4.2"></script>
  </body>
</html>
