<!doctype html>
<html lang="en-US">
  <head>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PD5V3Z6');
  </script>
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2768867056703773');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=2768867056703773&ev=PageView
  &noscript=1" />
  </noscript>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <style>html { opacity: 0 }</style>
  <script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conference programme - Museums Association</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.museumsassociation.org/events/conference-2022/programme/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:site_name" content="Museums Association" />
	<meta property="article:publisher" content="https://www.facebook.com/MuseumsAssoc/" />
	<meta property="article:modified_time" content="2022-06-21T09:59:11+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@museumsassoc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.museumsassociation.org/#organization","name":"Museums Association","url":"https://www.museumsassociation.org/","sameAs":["https://www.facebook.com/MuseumsAssoc/","https://www.instagram.com/museumsassociation/","https://twitter.com/museumsassoc"],"logo":{"@type":"ImageObject","@id":"https://www.museumsassociation.org/#logo","inLanguage":"en-US","url":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","contentUrl":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","caption":"Museums Association"},"image":{"@id":"https://www.museumsassociation.org/#logo"}},{"@type":"WebSite","@id":"https://www.museumsassociation.org/#website","url":"https://www.museumsassociation.org/","name":"Museums Association","description":"","publisher":{"@id":"https://www.museumsassociation.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.museumsassociation.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.museumsassociation.org/events/conference-2022/programme/#webpage","url":"https://www.museumsassociation.org/events/conference-2022/programme/","name":"Conference programme - Museums Association","isPartOf":{"@id":"https://www.museumsassociation.org/#website"},"datePublished":"2022-06-21T09:59:10+00:00","dateModified":"2022-06-21T09:59:11+00:00","breadcrumb":{"@id":"https://www.museumsassociation.org/events/conference-2022/programme/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.museumsassociation.org/events/conference-2022/programme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.museumsassociation.org/events/conference-2022/programme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.museumsassociation.org/"},{"@type":"ListItem","position":2,"name":"Conference 2022","item":"https://www.museumsassociation.org/events/conference-2022/"},{"@type":"ListItem","position":3,"name":"Conference programme"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="/app/plugins/gutenberg/build/block-library/style.css?ver=1596631640">
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel="stylesheet" href="/app/themes/ma/dist/styles/main_c8b4114d.css">
  <link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:wght@400;600;700&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/apple-touch-icon_6f467ee0.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-32x32_16fc916b.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-16x16_d65c54c9.png">
  
  <link rel="mask-icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/safari-pinned-tab_701c9a27.svg" color="#5bbad5">
  <link rel="shortcut icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon_4aec3157.ico">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
</head>
  <body  class="event-template event-template-views event-template-template-conference-single-schedule event-template-viewstemplate-conference-single-schedule single single-event postid-28681 wp-embed-responsive programme app-data index-data singular-data single-data single-event-data single-event-programme-data template-conference-single-schedule-data" >
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD5V3Z6" height="0" width="0"
        style="display:none;visibility:hidden"></iframe></noscript>
            
            <header id="ma-main-header">
  <div class="ma-main-header-inner">
    <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    <nav class="ma-nav-primary" aria-label="Main">
              <ul id="menu-main-nav" class="ma-nav-list-bar"><li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Our statements</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-funders/"><span class="ma-menu-link-bg">Our funders</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-committees/"><span class="ma-menu-link-bg">Our committees</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-policies/"><span class="ma-menu-link-bg">Our policies</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/code-of-ethics/"><span class="ma-menu-link-bg">Code of Ethics</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/covid-19/"><span class="ma-menu-link-bg">Covid-19</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/climate-crisis/"><span class="ma-menu-link-bg">Climate crisis</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/wellbeing-hub/"><span class="ma-menu-link-bg">Wellbeing Hub</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/career-conversations/"><span class="ma-menu-link-bg">Career Conversations</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/conference-2022/"><span class="ma-menu-link-bg">Conference 2022</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2021/"><span class="ma-menu-link-bg">Conference 2021 content</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In practice</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span></a></li>

</ul></li>
</ul>
            
    </nav>
    <nav class="ma-nav-secondary" aria-label="Secondary">
      <div class="ma-nav-secondary-inner">
        <ul class="ma-nav-list-bar">
                      <li class="ma-nav-list-bar-item ma-nav-secondary-sign-in"><a class="ma-menu-link" href="/crm/1" ><span class="ma-menu-link-bg">Sign in</span></a></li>
                    <li class="ma-nav-list-bar-item ma-nav-secondary-free-entry"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
                      <li class="ma-nav-list-bar-item ma-nav-secondary-join"><a class="ma-menu-link" href="/join"><span class="ma-menu-link-bg">Join</span></a></li>
                  </ul>
        <button id="ma-search-toggle" class="ma-nav-secondary-search"><span class="ma-nav-secondary-search-inner"></span></button>
                <a href="/join" class="ma-nav-join-button"><span class="ma-nav-btn-inner">Join</span></a>
      </div>
      <button class="ma-nav-secondary-burger" id="ma-burger-toggle" aria-expanded="false" aria-controls="ma-burger-content"><div class="ma-burger"><div><span class="screen-reader-text">Menu</span></div></div></button>
      
    </nav>
  </div>
  <div id="ma-burger-content">
    <div class="ma-burger-content-inner">
      <ul id="menu-main-nav-1" class="ma-nav-list"><li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Our statements</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-funders/"><span class="ma-menu-link-bg">Our funders</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-committees/"><span class="ma-menu-link-bg">Our committees</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-policies/"><span class="ma-menu-link-bg">Our policies</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/code-of-ethics/"><span class="ma-menu-link-bg">Code of Ethics</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/covid-19/"><span class="ma-menu-link-bg">Covid-19</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/climate-crisis/"><span class="ma-menu-link-bg">Climate crisis</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/wellbeing-hub/"><span class="ma-menu-link-bg">Wellbeing Hub</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/career-conversations/"><span class="ma-menu-link-bg">Career Conversations</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/conference-2022/"><span class="ma-menu-link-bg">Conference 2022</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2021/"><span class="ma-menu-link-bg">Conference 2021 content</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In practice</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
</ul>
      
          </div>
    <div class="ma-burger-content-footer">
      <ul class="ma-nav-list-bar">
                  <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
                <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
      </ul>
      <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
    </div>
  </div>
  <div class="ma-burger-content-footer ma-burger-content-footer-fixed">
    <ul class="ma-nav-list-bar">
              <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
            <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
    </ul>
    <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
  </div>
  <div id="ma-search-content">
    <section class="section--grid section--search section--search-find-a">
  <form role="search" method="get" id="search--site"" class="search-form" action="/site-search/">
    <label class="search-label" for="search">Search<div></div></label>
    <div class="search-wrapper">
      <input type="search" id="search-site" class="search-field" placeholder="Find an article, event, campaign..." value="" name="_keyword" autocomplete="off">
      <div class="search-buttons">
        <div class="loading-circle">
          <div class="loading-circle1 loading-circle-child"></div>
          <div class="loading-circle2 loading-circle-child"></div>
          <div class="loading-circle3 loading-circle-child"></div>
          <div class="loading-circle4 loading-circle-child"></div>
          <div class="loading-circle5 loading-circle-child"></div>
          <div class="loading-circle6 loading-circle-child"></div>
          <div class="loading-circle7 loading-circle-child"></div>
          <div class="loading-circle8 loading-circle-child"></div>
          <div class="loading-circle9 loading-circle-child"></div>
          <div class="loading-circle10 loading-circle-child"></div>
          <div class="loading-circle11 loading-circle-child"></div>
          <div class="loading-circle12 loading-circle-child"></div>
        </div>
        <input type="submit" class="search-submit " value="">
      </div>
    </div>
      </form>
</section>
  </div>
  <div id="ma-sub-nav-content"></div>
  <div id="ma-profile-content">
    <a class="ma-menu-link ma-menu-account-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a>
    <a href="https://profile.museumsassociation.org/profile" class="ma-menu-link ma-menu-account-link"><span class="ma-menu-link-bg">My details</span></a>
  </div>
  <div id="ma-menu-overlay"></div>
</header>
            
    <div class="breadcrumbs-wrapper">
    <div class="container">
      <div class="breadcrumbs">
        <ol class="breadcrumbs-list">
                      <li>
                              <a href="/events">
                              <span>Events</span>
                              </a>
                          </li>
                      <li>
                              <a href="https://www.museumsassociation.org/events/conference-2022/">
                              <span>Conference 2022</span>
                              </a>
                          </li>
                      <li>
                              <span>Conference programme</span>
                          </li>
                  </ol>
      </div>
    </div>
  </div>
      <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
              <div class="header-conference-child pairing-mint-purple">
      <div class="header-conference-child-inner">
        <h1 class="header-conference-child-header">Conference 2022</h1>
        <div class="header-conference-child-bg"></div>
      </div>
    </div>
    <section class="section--grid">
      <div class="page-header">
        <h3 class="section-title">Conference programme</h3>
        <div class="spacer-color"></div>
        <div class="spacer-grey"></div>
      </div>
    </section>
    <article class="article-full article-event post-28681 event type-event status-publish hentry">
        
        <section class="section--grid post-event section--grid-subnav">
  <div class="subnav-nav">
    <div class="sticky">
      <h5 class="subnav-nav-title">Date</h5>
      <ul class="subnav-nav-menu">
                        <li>
          <a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-1">
            <span class="ma-menu-link-bg">Wednesday 2 November</span>
          </a>
          <ul>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-1-morning"><span
              class="ma-menu-link-bg">Morning</span></a>
            </li>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-1-afternoon"><span
                  class="ma-menu-link-bg">Afternoon</span></a>
            </li>
          </ul>
        </li>
                        <li>
          <a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-2">
            <span class="ma-menu-link-bg">Friday 4 November</span>
          </a>
          <ul>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-2-morning"><span
              class="ma-menu-link-bg">Morning</span></a>
            </li>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-2-afternoon"><span
                  class="ma-menu-link-bg">Afternoon</span></a>
            </li>
          </ul>
        </li>
                        <li>
          <a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-3">
            <span class="ma-menu-link-bg">Saturday 5 November</span>
          </a>
          <ul>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-3-morning"><span
              class="ma-menu-link-bg">Morning</span></a>
            </li>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-3-afternoon"><span
                  class="ma-menu-link-bg">Afternoon</span></a>
            </li>
          </ul>
        </li>
                        <li>
          <a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-4">
            <span class="ma-menu-link-bg">Thursday 3 November</span>
          </a>
          <ul>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-4-morning"><span
              class="ma-menu-link-bg">Morning</span></a>
            </li>
            <li><a class="ma-menu-link subnav-nav-menu-link" href="#faq-group-4-afternoon"><span
                  class="ma-menu-link-bg">Afternoon</span></a>
            </li>
          </ul>
        </li>
                      </ul>
          </div>
  </div>
  <div class="subnav-main">
              <h4 id="faq-group-1">Wednesday 2 November</h4>
      <div class="accordion">
        <div class="accordion-expand-wrapper">
          <div class="accordion-expand-all">
            <div>Expand all</div>
            <div class="expand-icon">
              <span class="expand-icon-line expand-icon-line-top"></span>
              <span class="expand-icon-line expand-icon-line-bottom"></span>
            </div>
          </div>
        </div>
                      </div>
                <h4 id="faq-group-2">Friday 4 November</h4>
      <div class="accordion">
        <div class="accordion-expand-wrapper">
          <div class="accordion-expand-all">
            <div>Expand all</div>
            <div class="expand-icon">
              <span class="expand-icon-line expand-icon-line-top"></span>
              <span class="expand-icon-line expand-icon-line-bottom"></span>
            </div>
          </div>
        </div>
                      </div>
                <h4 id="faq-group-3">Saturday 5 November</h4>
      <div class="accordion">
        <div class="accordion-expand-wrapper">
          <div class="accordion-expand-all">
            <div>Expand all</div>
            <div class="expand-icon">
              <span class="expand-icon-line expand-icon-line-top"></span>
              <span class="expand-icon-line expand-icon-line-bottom"></span>
            </div>
          </div>
        </div>
                      </div>
                <h4 id="faq-group-4">Thursday 3 November</h4>
      <div class="accordion">
        <div class="accordion-expand-wrapper">
          <div class="accordion-expand-all">
            <div>Expand all</div>
            <div class="expand-icon">
              <span class="expand-icon-line expand-icon-line-top"></span>
              <span class="expand-icon-line expand-icon-line-bottom"></span>
            </div>
          </div>
        </div>
                                                          <div class="accordion-item"  id="faq-group-4-morning" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">0900 - 1000</div>
                <h6>In Conversation</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1000 - 1040</div>
                <h6>Break</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1040 - 1140</div>
                <h6>Main sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Intersectional sustainability</h6>
                                            <div class="schedule-content">
                        
                      </div>
                      
                                                                                                                                                          <h6 class="session-title">Workshop: All aboard the Skylark project </h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW67474631 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW67474631 BCX0">Come and hear about an inspirational project that supports people with addiction issues by using heritage and skills development to build confidence, </span><span class="NormalTextRun SCXW67474631 BCX0">resilience</span><span class="NormalTextRun SCXW67474631 BCX0"> and self-worth. The project is based around Skylark IX, a Dunkirk Little Ship that ended its working life as a pleasure craft on Loch Lomond.</span></span></p>

                      </div>
                      
                                                                                                                                                          <h6 class="session-title">Workshop: A new ethics of disposal? </h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW226636022 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW226636022 BCX0">It has been 15 years since the publication of the original Disposal Toolkit and the MA is currently reviewing its guidance for ethical decision-making on disposals from museum collections. We want to empower the sector to embed disposal as part of sustainable collections practice to maintain relevant collections while continuing to protect important public collections from unethical sale.  Come to this workshop to find out more about the MA’s plans for a new toolkit, and for the opportunity to contribute your views on this important piece of work.</span></span></p>

                      </div>
                      
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/07/18145058/JCF5014col.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Sarah Briggs</div>
                                                                      <div class="headshot-title">Collections Development Officer, Museums Association</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/07/18145059/JCF5100col.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Alistair Brown</div>
                                                                      <div class="headshot-title">Policy Manager, Museums Association</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1040 - 1110</div>
                <h6>In Practice sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Pacific and Paisley – Collaboration and Change</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW131041800 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default" data-ccp-parastyle-defn="{&quot;ObjectId&quot;:&quot;c708ea9f-0fb1-4337-a6ba-92d6fbe792d0|19&quot;,&quot;ClassId&quot;:1073872969,&quot;Properties&quot;:[469775450,&quot;Default&quot;,201340122,&quot;2&quot;,134233614,&quot;true&quot;,469778129,&quot;Default&quot;,335572020,&quot;1&quot;,201342448,&quot;3&quot;,469777841,&quot;Source Sans Pro&quot;,469777842,&quot;Source Sans Pro&quot;,469777843,&quot;等线&quot;,469777844,&quot;Source Sans Pro&quot;,469769226,&quot;Source Sans Pro,等线&quot;,335551500,&quot;0&quot;]}">Interisland Collective is a group of </span><span class="NormalTextRun SpellingErrorV2Themed SCXW131041800 BCX0" data-ccp-parastyle="Default">Tagata</span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default"> Moana (people of the </span><span class="NormalTextRun ContextualSpellingAndGrammarErrorV2Themed SCXW131041800 BCX0" data-ccp-parastyle="Default">Pacific ocean</span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default">) artists, cultural practitioners, curators and community workers who have selected taonga, informed and designed the interpretive planning decisions for the display. Paisley Museum’s work with Interisland started with an extended visit by the group that set the foundations for a reciprocal relationship.</span></span></p>
<p><span class="TextRun SCXW131041800 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default">The visit to Paisley’s publicly accessible museum store changed the museum’s perception of the collections. The museum no longer sees them as “objects” but “taonga” </span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default">–</span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default"> living, breathing manifestations that carry mana (a supernatural force in a person, </span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default">place</span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default"> or object), narratives and ancestral history. Staff are now grappling with what that means for storage, </span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default">research</span><span class="NormalTextRun SCXW131041800 BCX0" data-ccp-parastyle="Default"> and display. Paisley Museum Re-Imagined and Interisland partners honestly reflect on the ongoing process and challenges of working and learning together. Hear why co-production can embed real change in organisations and why partnership working needs flexibility.</span></span><span class="EOP SCXW131041800 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Jessica Palalagi</div>
                                                                      <div class="headshot-title">Member/General Manager, Interisland Collective/Arts Foundation/Te Tumu Toi</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Aileen Strachan</div>
                                                                      <div class="headshot-title">Content Delivery Manager, Paisley Museum Re-Imagined</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1120 - 1140</div>
                <h6>Sponsor session</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1140 - 1150</div>
                <h6>Break</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1150 - 1250</div>
                <h6>Main sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Empire, Slavery &amp; Scotland&#039;s Museums</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW14413049 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW14413049 BCX0">Members of the Empire, Slavery &amp; Scotland’s Museums Project Steering Group discuss how empire, colonialism and historic slavery can be addressed using museum collections and museum spaces. This group will discuss the key recommendations in their recent report and how the sector can take them forward, including funding opportunities. The project builds on existing work from within the equalities sector and from across Scotland’s museums, to explore how the sector can confront challenging histories in museums.</span></span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Sheila Asante</div>
                                                                      <div class="headshot-title">Project Manager, Empire, Slavery &amp; Scotland’s Museums, Museums Galleries Scotland</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                                                          <h6 class="session-title">Workshop: Climate justice</h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW224651759 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW224651759 BCX0">An in-depth look at the Museums Association’s climate justice campaign.</span></span></p>

                      </div>
                      
                                                                                                                                                          <h6 class="session-title">Workshop: Professional development pathways</h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>

                      </div>
                      
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/07/18145059/JCF8340-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Tamsin Russell</div>
                                                                      <div class="headshot-title">Workforce Development Officer, Museums Association</div>
                                                                                                        <a class="headshot-link small-link" href="https://twitter.com/TamsinRussell" target="_blank">
                                      <span class="small-link-title">@TamsinRussell</span>
                                    </a>
                                                                                                    </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1150 - 1220</div>
                <h6>In Practice sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Designing a Yemeni community digital collection</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW222863043 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW222863043 BCX0">In 2020, National Museums Liverpool was approached by a young man from the Yemeni community in Liverpool, seeking support for a relative with dementia. He said that the continued war in Yemen is preventing families from travelling to reconnect with their heritage, elders’ memories are fading, and young people are struggling to connect with their cultural heritage. His discovery of the My House of Memories app appeared to offer a solution but did not represent his family heritage – he wanted to get involved to change this.</span></span></p>
<p><span class="TextRun SCXW222863043 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW222863043 BCX0">This session shares the speakers’ experiences of working with the House of Memories team to co-create the Connecting with Yemeni Elders’ Heritage digital programme, including: the creation of a Yemini Advisory group; the process to engage young people as digital curators; and the production of a bilingual app package and toolkit specifically designed for museums working with diverse young people across the UK. The session also explores the significance of a digital Yemini collection co-created in Liverpool to support the wider UK Yemeni community.</span></span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Dawn Carroll</div>
                                                                      <div class="headshot-title">Relationship Programme Manager, House of Memories, National Museums Liverpool</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Saba Ahmed</div>
                                                                      <div class="headshot-title">Community Development Worker, Kuumba Imani Millennium Centre</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Miriam Alhanshali</div>
                                                                      <div class="headshot-title">Community Project Leader, House of Memories, National Museums Liverpool</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Abdul Wase</div>
                                                                      <div class="headshot-title">Youth Activist, Kuumba Imani Millennium Centre</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="faq-group-4-afternoon" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1230 - 1250</div>
                <h6>Sponsor session</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1250 - 1350</div>
                <h6>Lunch</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1350 - 1450</div>
                <h6>Museums Association Annual General Meeting</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                  <div class="schedule-content">
                        <p><span class="TextRun SCXW40446686 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW40446686 BCX0">Come and hear about the work of the Museums Association over the past year. Includes the Museums Change Live Awards.</span></span><span class="EOP SCXW40446686 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                                                                                              </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1450 - 1500</div>
                <h6>Break</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1500 - 1600</div>
                <h6>Main sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Permissible Beauty</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW228931958 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW228931958 BCX0">This session – a film screening and panel discussion – explores how the placing of Black queer lives at the centre of a bold reimagining of our shared heritage might contribute to </span><span class="NormalTextRun SCXW228931958 BCX0">opening up</span><span class="NormalTextRun SCXW228931958 BCX0"> society’s conversations around the role of culture in nation-making by reshaping our perceptions of who belongs and who doesn’t, whose lives are valued and affirmed and whose are not. Led by the Research Centre for Museums and Galleries in partnership with Historic Royal Palaces, English Heritage and the National Trust, Permissible Beauty has been developed through a collaboration between art historian, performer and writer David </span><span class="NormalTextRun SpellingErrorV2Themed SCXW228931958 BCX0">McAlmont</span><span class="NormalTextRun SCXW228931958 BCX0">; portrait photographer Robert Taylor; researcher Richard </span><span class="NormalTextRun SCXW228931958 BCX0">Sandell</span><span class="NormalTextRun SCXW228931958 BCX0">; and filmmaker Mark Thomas.</span></span></p>
<p><span class="TextRun SCXW228931958 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW228931958 BCX0">Permissible Beauty examines how beauty has been defined, </span><span class="NormalTextRun SCXW228931958 BCX0">hailed</span><span class="NormalTextRun SCXW228931958 BCX0"> and perceived in the past and how this is reflected in, and shaped by, our nation’s heritage. It explores how fresh ways of recognising and celebrating beauty might be </span><span class="NormalTextRun AdvancedProofingIssueV2Themed SCXW228931958 BCX0">opened up</span><span class="NormalTextRun SCXW228931958 BCX0"> and how more expansive, rich and generous expressions might be brought into view. Permissible Beauty aims to expand and enrich the repertoire of strategies museums and heritage use to engage audiences that rarely see themselves reflected in the nation’s heritage and, more broadly, to work in ways that counter racism, ableism, </span><span class="NormalTextRun SCXW228931958 BCX0">homophobia</span><span class="NormalTextRun SCXW228931958 BCX0"> and transphobia.</span></span><span class="EOP SCXW228931958 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/11/18150815/Richard-Sandell-2-e1605712114829-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Richard Sandell</div>
                                                                      <div class="headshot-title">Co-Director, Research Centre for Museums and Galleries, University of Leicester</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">David McAlmont</div>
                                                                      <div class="headshot-title">Writer, performer, historian, Architectural Association</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Aileen Peirce</div>
                                                                      <div class="headshot-title">Head of Interpretation and Design, Historic Royal Palaces</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Robert Taylor</div>
                                                                      <div class="headshot-title">Portrait photographer</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Mark Thomas</div>
                                                                      <div class="headshot-title">Filmmaker</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                                    <h6 class="session-title">Workshop: Who&#039;s afraid of decolonisation?</h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span data-contrast="auto">Looking from certain perspectives in the museum sector it can feel as though there is uniform and unequivocal support for decolonisation, but is this necessarily true?</span><span data-ccp-props="{}"> </span><span data-contrast="auto">Decolonisation, as an area of theory and practice, is a container for many different conversations, policies and practices. It can range from the repatriation of objects to the hiring of more diverse staff, for example. How does being a broad church of ideas and processes impact on how museum professionals approach decolonisation work? And when the field is so potentially emotive, does it lead people away from more difficult confrontations, such as their own positions of power, towards areas that are perceived as ‘safer’?</span></p>
<p><span data-contrast="auto">In this workshop session we explore why decolonisation work is so emotive, what lies behind some of the unspoken assumptions, and what you can practically do to confront, rather than shy away from, its more complex aspects. We look at how to build common-purpose and solidarity in a team who will necessarily come to this work from different perspectives and with different agendas, and at how this can be a strength, rather than a weakness, in delivering meaningful change.</span><span data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/03/07172430/roshi-naidoo-1x1-1-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Roshi Naidoo</div>
                                                                      <div class="headshot-title">Decolonising Programme Officer, Museums Association</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                                    <h6 class="session-title">Emerging Museum Professionals: We are the future! </h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW94822645 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW94822645 BCX0">W</span><span class="NormalTextRun SCXW94822645 BCX0">e want</span><span class="NormalTextRun SCXW94822645 BCX0"> to see emerging museum professionals</span><span class="NormalTextRun SCXW94822645 BCX0"> active</span><span class="NormalTextRun SCXW94822645 BCX0">ly</span> <span class="NormalTextRun SCXW94822645 BCX0">involved</span><span class="NormalTextRun SCXW94822645 BCX0"> in decision-making and shaping policy</span><span class="NormalTextRun SCXW94822645 BCX0"> in museums</span><span class="NormalTextRun SCXW94822645 BCX0">. </span><span class="NormalTextRun SCXW94822645 BCX0">With </span><span class="NormalTextRun SCXW94822645 BCX0">16- to 24-year-</span><span class="NormalTextRun SCXW94822645 BCX0">olds remain</span><span class="NormalTextRun SCXW94822645 BCX0">ing</span><span class="NormalTextRun SCXW94822645 BCX0"> one of the most under-served museum communities, the sector has to change to remain relevant</span><span class="NormalTextRun SCXW94822645 BCX0">, </span><span class="NormalTextRun SCXW94822645 BCX0">attract younger communities</span><span class="NormalTextRun SCXW94822645 BCX0"> and encourage </span><span class="NormalTextRun SCXW94822645 BCX0">new people into the workforce</span><span class="NormalTextRun SCXW94822645 BCX0">.</span></span></p>
<p><span class="TextRun SCXW94822645 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW94822645 BCX0">This</span><span class="NormalTextRun SCXW94822645 BCX0"> session </span><span class="NormalTextRun SCXW94822645 BCX0">aims</span><span class="NormalTextRun SCXW94822645 BCX0"> to empower young and emerging professionals to become actively involved within the sector and be equipped to influence change. </span><span class="NormalTextRun SCXW94822645 BCX0">Speakers</span><span class="NormalTextRun SCXW94822645 BCX0"> discuss how </span><span class="NormalTextRun SCXW94822645 BCX0">emerging museum professionals</span><span class="NormalTextRun SCXW94822645 BCX0"> can shape the future of museums as they relate to the conference themes. The session will provide an opportunity for current leaders to hear what they can do to support </span><span class="NormalTextRun SCXW94822645 BCX0">this group and embed their</span><span class="NormalTextRun SCXW94822645 BCX0"> voices within organisational decision-making. </span></span><span class="EOP SCXW94822645 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Shannen Johnson</div>
                                                                      <div class="headshot-title">Learning and Engagement Officer, The Peace Museum</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Dominique Coleman</div>
                                                                      <div class="headshot-title">Student of Archaeology &amp; Heritage Practice (MA), University of Chester</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/07/18145104/v0_master-e1595434708342.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Matt Holmes</div>
                                                                      <div class="headshot-title">Founder, UK Emerging Museums Professionals Network (UKEMPN)</div>
                                                                                                        <a class="headshot-link small-link" href="https://twitter.com/Mattimer" target="_blank">
                                      <span class="small-link-title">@Mattimer</span>
                                    </a>
                                                                                                    </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1500 - 1530</div>
                <h6>In Practice sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Grief and loss</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW28348969 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW28348969 BCX0">Hear how the </span></span><span class="TextRun SCXW28348969 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="none"><span class="NormalTextRun SCXW28348969 BCX0">Jewish Museum London created a workshop that helps children to talk about the topic of loss. Rather than creating another factual workshop about Holocaust education, the museum wanted to instead think about how the world around it was evolving. Covid-19 had changed children&#8217;s lives forever and many were experiencing grief and loss for the first time. This project took a year to </span><span class="NormalTextRun SCXW28348969 BCX0">develop,</span><span class="NormalTextRun SCXW28348969 BCX0"> and a </span><span class="NormalTextRun SCXW28348969 BCX0">pilot stage</span><span class="NormalTextRun SCXW28348969 BCX0"> was launched in January 2022 in partnership with mental health experts at Grief Encounter, which supports children with loss. The team at the Jewish Museum London is now keen to share its knowledge and skills with others to help them support children and young people with mental health topics through their own collections.</span></span><span class="EOP SCXW28348969 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                                                                                              </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1540 - 1600</div>
                <h6>Sponsor session</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1600 - 1640</div>
                <h6>Break</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1640 - 1740</div>
                <h6>Main sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Mutual support</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW266446976 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW266446976 BCX0">The pandemic has brought the mental health of the workforce into stark focus. As the sector managed an unprecedented time of instability, the need for mutual support increased. With much of their membership being small independent museums, Scotland’s geographic forums became an important source of community and camaraderie during a time where many felt cut-off and isolated. This panel discussion highlights the variety of approaches taken, shares best practice and explores what more can be done within these ready-made networks to support and improve the wellbeing of the workforce.</span></span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Neil Ogilvy</div>
                                                                      <div class="headshot-title">Forums Facilitator, Museums Galleries Scotland</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Dan Cottam</div>
                                                                      <div class="headshot-title">Manager/Curator, Grantown Museum</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Bruce Mann</div>
                                                                      <div class="headshot-title">Archaeologist, Aberdeenshire Council</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Nicola Moss</div>
                                                                      <div class="headshot-title">Curator, National Mining Museum Scotland</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                                    <h6 class="session-title">Workshop: Creating an anti-racist country – practical lessons from Welsh museums</h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW89775394 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW89775394 BCX0">Welsh Government’s vision is “of a Wales that is proudly anti-racist, where everyone is treated as an equal citizen”. The creation of its Anti-Racist Wales Action Plan and the commitment to mandatory teaching of Black, </span><span class="NormalTextRun SCXW89775394 BCX0">Asian</span><span class="NormalTextRun SCXW89775394 BCX0"> and minority ethnic histories in schools has created a policy framework that Welsh museums are now helping to deliver. Working collaboratively with community partners, museums of all sizes are addressing inequality within their collections, workforce, displays and programming.</span></span></p>
<p><span class="TextRun SCXW89775394 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW89775394 BCX0">This session focuses on practical examples of change in Welsh local and national museums. It shares learning from innovative practice and country-wide interventions and programmes and from </span><span class="NormalTextRun ContextualSpellingAndGrammarErrorV2Themed SCXW89775394 BCX0">museums’</span><span class="NormalTextRun SCXW89775394 BCX0"> focused, collaborative activity to change their policies and practice. It addresses areas such as developing collections and exhibitions; school resources; upskilling staff; and changing recruitment processes. Museum workers and community partners lead practical sessions to discuss the work they have undertaken together, explore the opportunities and challenges presented, and give practical tips and advice for delegates to take back to their own museums.</span></span><span class="EOP SCXW89775394 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Victoria Rogers</div>
                                                                      <div class="headshot-title">Head of Museums and Collections, Welsh Government</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Nia Williams</div>
                                                                      <div class="headshot-title">Director of Learning and Public Programmes, Amgueddfa Cymru – National Museum Wales</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2021/08/20092040/Rachael-Rogers-headshot-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Rachael Rogers</div>
                                                                      <div class="headshot-title">Museums and Arts Manager, MonLife</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                                    <h6 class="session-title">Reclaiming the narrative – violence against women and girls </h6>
                                            <div class="schedule-content">
                        <p><strong>In person attendees only</strong></p>
<p><span class="TextRun SCXW3818880 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW3818880 BCX0">The past year has shone a light on violence against women and girls. The isolating impact of Covid has also led to increasing levels of domestic abuse. According to Women’s Aid, the police in England and Wales receive </span><span class="NormalTextRun SCXW3818880 BCX0">more than</span><span class="NormalTextRun SCXW3818880 BCX0"> 100 calls an hour (on average) relating to domestic </span><span class="NormalTextRun SCXW3818880 BCX0">abuse,</span><span class="NormalTextRun SCXW3818880 BCX0"> and this has increased during the pandemic. Scottish Women’s Aid </span><span class="NormalTextRun SCXW3818880 BCX0">estimates that one in five women will experience domestic abuse in their lifetime and has charted an increased demand for women’s support services </span><span class="NormalTextRun SCXW3818880 BCX0">as a result of</span><span class="NormalTextRun SCXW3818880 BCX0"> Covid.</span></span></p>
<p><span class="TextRun SCXW3818880 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW3818880 BCX0">In this session, a panel of experts and campaigners explore what role museums can play in highlighting domestic abuse, how we can support people who have suffered abuse, and how we can make sure their voices and stories are represented. Speakers from women&#8217;s organisations, museums and the Safer Museums working group discuss whether museums can become safe spaces by working with community organisations.</span></span><span class="EOP SCXW3818880 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                                                                                              </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1640 - 1710</div>
                <h6>In Practice sessions</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                    <h6 class="session-title">Industrial, independent, small and... green?</h6>
                                            <div class="schedule-content">
                        <p><span class="TextRun SCXW58357355 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW58357355 BCX0">Each day that we run the historic static steam engines in our small, independent, community-focused industrial site we burn one ton of carbon. Is there a way to continue running as a museum without it becoming economically and socially unviable? This session explores how we are setting out to answer this question, and touches on governance, leadership, staff training, interpretation and the visitor experience. There is also the </span><span class="NormalTextRun AdvancedProofingIssueV2Themed SCXW58357355 BCX0">really big</span><span class="NormalTextRun SCXW58357355 BCX0"> question: why and how we are focusing on sustainability at a time of reduced income with no external funding? We aim to inspire you, no matter your museum’s subject, </span><span class="NormalTextRun SCXW58357355 BCX0">size</span><span class="NormalTextRun SCXW58357355 BCX0"> or budget, to give this work a go, be brave and think about your organisation in a new way.</span></span></p>

                      </div>
                      
                                              <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Chairs</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2021/09/30092430/Power-Liz-scaled-e1632993900604-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Liz Power</div>
                                                                      <div class="headshot-title">Director, London Museum of Water and Steam</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Thomas Eastgate</div>
                                                                      <div class="headshot-title">Principal Consultation, Worley</div>
                                                                                                                                      </div>
                              </div>
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://www.museumsassociation.org/app/themes/ma/dist/images/watermark_95d083e5.svg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Mark Skelly</div>
                                                                      <div class="headshot-title">Director, Skelly and Couch</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1720 - 1740</div>
                <h6>Sponsor session</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                  </div>
              </div>
            </div>
          </div>
                                                  <div class="accordion-item"  id="" >
            <div class="schedule-inner">
              <a class="accordion-title accordion-title-schedule" href="#">

                <div class="schedule-time">1740 - 1840</div>
                <h6>Hannah Lavery</h6>
                <div class="icon"><span></span><span></span></div>
              </a>
              <div class="accordion-content-wrapper">
                <div class="accordion-content">
                                                                                  <div class="schedule-content">
                        <p><span class="TextRun SCXW63991255 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW63991255 BCX0">Award-winning poet and playwright Hannah </span><span class="NormalTextRun SCXW63991255 BCX0">Lavery</span><span class="NormalTextRun SCXW63991255 BCX0"> was appointed the Edinburgh Makar in 2021. She is an associate artist with the National Theatre of Scotland and has written for Radio Four, Lyceum Theatre and Pitlochry Theatre.</span></span></p>
<p><span class="TextRun SCXW63991255 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW63991255 BCX0">The Drift, her highly acclaimed autobiographical lyric play, toured as part of the National Theatre of Scotland’s Season in 2019 and 2020. Hannah’s debut collection, Blood Salt Spring, was published this year by Polygon and her pamphlet, Finding </span><span class="NormalTextRun SCXW63991255 BCX0">Seaglass</span><span class="NormalTextRun SCXW63991255 BCX0">, was </span><span class="NormalTextRun SCXW63991255 BCX0">published by Stewed Rhubarb. Her play Lament for </span><span class="NormalTextRun SCXW63991255 BCX0">Sheku</span> <span class="NormalTextRun SCXW63991255 BCX0">Bayoh</span><span class="NormalTextRun SCXW63991255 BCX0"> premiered at Edinburgh International Festival in 2020 and toured in its digital version to Auckland Arts Festival.</span></span></p>
<p><span class="TextRun SCXW63991255 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW63991255 BCX0">Hannah was selected by Owen Sheers as one of his Ten Writers Asking Questions That Will Shape Our Future for the International Literature Showcase, a project from the National Writing Centre and the British Council. She was a recipient of the Adopt a Playwright Award 2020 and the New Playwright’s Award from Playwriting Studio Scotland 2019.</span></span><span class="EOP SCXW63991255 BCX0" data-ccp-props="{}"> </span></p>

                      </div>
                      
                                                                    <div class="schedule-headshots">
                          <h6 class="headshots--speakers__title">Speakers</h6>
                          <div class="headshots headshots--speakers">
                                                          <div class="headshot">
                                                                                                  <div class="headshot-image" style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2022/05/06143014/Hannah-Lavery-scaled-e1651847436885-150x150.jpg)"></div>
                                                                <div class="headshot-copy">
                                  <div class="headshot-name">Hannah Lavery</div>
                                                                      <div class="headshot-title">Poet, playwright and Edinburgh Makar</div>
                                                                                                                                      </div>
                              </div>
                                                      </div>
                        </div>
                                                                                                                        </div>
              </div>
            </div>
          </div>
              </div>
            </div>
</section>
    </div>

    
              </main>
      </div>
    </div>
    
    <section class="section--full-bleed">
      <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc437826 = window.plc437826 || 0;
            document.write('<' + 'div id="placement_437826_' + plc437826+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,437826, [300,250], 'placement_437826_' + opt.place, opt);
                },
                opt: {
                    place: plc437826++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
    </section>
        <footer class="ma-footer ">
  <nav class="ma-footer-nav-primary">
    <div class="ma-brand-wrapper">
      <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    </div>
    <div class="ma-footer-menu">
      <ul>
        <li><a class="ma-menu-link" href="/about/contact-us/"><span class="ma-menu-link-bg">Contact</span></a></li>
        <li><a class="ma-menu-link" href="/advertise/"><span class="ma-menu-link-bg">Advertise</span></a></li>
        <li><a class="ma-menu-link" href="/support-us/"><span class="ma-menu-link-bg">Support us</span></a></li>
        <li><a class="ma-menu-link" href="/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span></a></li>
        <li><a class="ma-menu-link" href="/find-a-supplier/"><span class="ma-menu-link-bg">Find a Supplier</span></a></li>
        <li><a class="ma-menu-link" href="/find-an-object/"><span class="ma-menu-link-bg">Find an Object</span></a></li>
        <li><a class="ma-menu-link" href="/about/faqs/"><span class="ma-menu-link-bg">FAQs</span></a></li>
      </ul>
    </div>
  </nav>
  <nav class="ma-footer-nav-secondary">
    <div class="ma-footer-copyright">&copy;2020 Museums Association</div>
    <div class="ma-footer-group">
      <div class="ma-footer-aux">
        <a class="ma-menu-link ma-aux" href="/terms">Terms</a>
        <a class="ma-menu-link ma-aux" href="/privacy">Privacy</a>
        <a class="ma-facebook ma-social" href="https://www.facebook.com/MuseumsAssoc/" target="_blank" title="Facebook"><span></span></a>
        <a class="ma-twitter ma-social" href="https://twitter.com/museumsassoc" target="_blank" title="Twitter"><span></span></a>
        <a class="ma-instagram ma-social" href="https://www.instagram.com/museumsassociation/" target="_blank" title="Instagram"><span></span></a>
      </div>
      <a href="https://www.museumsassociation.org/newsletter/" class="ma-footer-newsletter" target="_blank"><span>Sign up to our newsletter</span></a>
    </div>
  </nav>
</footer>
    <script src="/app/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29"></script>
<script type="text/javascript">
AdButlerHB.timeout = 700;
</script>
<script src="/app/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29"></script>
<script src="/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="/app/themes/ma/dist/scripts/main_c8b4114d.js"></script>
  </body>
</html>
