<!doctype html>
<html lang="en-US">
  <head>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-27503690-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-27503690-1');
  </script>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <style>html { opacity: 0 }</style>
  <script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Closure of museums and galleries in England’s Tier 3 areas ‘defies logic’ - Museums Association</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.museumsassociation.org/museums-journal/news/2020/12/closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:description" content="Museum and culture professionals question latest Covid restrictions" />
	<meta property="og:site_name" content="Museums Association" />
	<meta property="article:publisher" content="https://www.facebook.com/MuseumsAssoc/" />
	<meta property="article:modified_time" content="2020-12-02T17:21:43+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Gkendall" />
	<meta name="twitter:site" content="@museumsassoc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.museumsassociation.org/#organization","name":"Museums Association","url":"https://www.museumsassociation.org/","sameAs":["https://www.facebook.com/MuseumsAssoc/","https://www.instagram.com/museumsassociation/","https://twitter.com/museumsassoc"],"logo":{"@type":"ImageObject","@id":"https://www.museumsassociation.org/#logo","inLanguage":"en-US","url":"https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/08/14130210/logo-full.svg","caption":"Museums Association"},"image":{"@id":"https://www.museumsassociation.org/#logo"}},{"@type":"WebSite","@id":"https://www.museumsassociation.org/#website","url":"https://www.museumsassociation.org/","name":"Museums Association","description":"","publisher":{"@id":"https://www.museumsassociation.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.museumsassociation.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.museumsassociation.org/museums-journal/news/2020/12/closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic/#webpage","url":"https://www.museumsassociation.org/museums-journal/news/2020/12/closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic/","name":"Closure of museums and galleries in England\u2019s Tier 3 areas \u2018defies logic\u2019 - Museums Association","isPartOf":{"@id":"https://www.museumsassociation.org/#website"},"datePublished":"2020-12-02T17:17:45+00:00","dateModified":"2020-12-02T17:21:43+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.museumsassociation.org/museums-journal/news/2020/12/closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="stylesheet" href="/app/plugins/gutenberg/build/block-library/style.css?ver=1596631640">
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel="stylesheet" href="/app/themes/ma/dist/styles/main_e1013ac3.css">
  <link href="https://fonts.googleapis.com/css2?family=Source+Serif+Pro:wght@400;600;700&family=Work+Sans:wght@100;200;300;400;500;600;700;800;900&display=swap" rel="stylesheet">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/apple-touch-icon_6f467ee0.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-32x32_16fc916b.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/favicon-16x16_d65c54c9.png">
  
  <link rel="mask-icon" href="https://www.museumsassociation.org/app/themes/ma/dist/images/favicons/safari-pinned-tab_701c9a27.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
</head>
  <body  class="news-template-default single single-news postid-17760 wp-embed-responsive closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic app-data index-data singular-data single-data single-news-data single-news-closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic-data" >
        <header id="ma-main-header">
  <div class="ma-main-header-inner">
    <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    <nav class="ma-nav-primary" aria-label="Main">
              <ul id="menu-main-nav" class="ma-nav-list-bar"><li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Statements and responses</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/covid-19/"><span class="ma-menu-link-bg">Covid-19</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/climate-crisis/"><span class="ma-menu-link-bg">Climate crisis</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2020-content/"><span class="ma-menu-link-bg">Conference 2020 content</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span></a></li>

</ul></li>
<li class="ma-nav-list-bar-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span></a>

<ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In Practice</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span></a></li>

</ul></li>
</ul>
            
    </nav>
    <nav class="ma-nav-secondary" aria-label="Secondary">
      <div class="ma-nav-secondary-inner">
        <ul class="ma-nav-list-bar">
                      <li class="ma-nav-list-bar-item ma-nav-secondary-sign-in"><a class="ma-menu-link" href="/crm/1" ><span class="ma-menu-link-bg">Sign in</span></a></li>
                    <li class="ma-nav-list-bar-item ma-nav-secondary-free-entry"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
                      <li class="ma-nav-list-bar-item ma-nav-secondary-join"><a class="ma-menu-link" href="/join"><span class="ma-menu-link-bg">Join</span></a></li>
                  </ul>
        <button id="ma-search-toggle" class="ma-nav-secondary-search"><span class="ma-nav-secondary-search-inner"></span></button>
                <a href="/join" class="ma-nav-join-button"><span class="ma-nav-btn-inner">Join</span></a>
      </div>
      <button class="ma-nav-secondary-burger" id="ma-burger-toggle" aria-expanded="false" aria-controls="ma-burger-content"><div class="ma-burger"><div><span class="screen-reader-text">Menu</span></div></div></button>
      
    </nav>
  </div>
  <div id="ma-burger-content">
    <div class="ma-burger-content-inner">
      <ul id="menu-main-nav-1" class="ma-nav-list"><li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/about/"><span class="ma-menu-link-bg">About</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/contact-us/"><span class="ma-menu-link-bg">Contact us</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-story/"><span class="ma-menu-link-bg">Our story</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/how-we-are-run/"><span class="ma-menu-link-bg">How we are run</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/your-reps/"><span class="ma-menu-link-bg">Your reps</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/our-strategy/"><span class="ma-menu-link-bg">Our strategy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/statements-reports/"><span class="ma-menu-link-bg">Statements and responses</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/annual-reports/"><span class="ma-menu-link-bg">Annual Reports</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/about/faqs/"><span class="ma-menu-link-bg">FAQs</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/campaigns/"><span class="ma-menu-link-bg">Campaigns</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/covid-19/"><span class="ma-menu-link-bg">Covid-19</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/advocacy/"><span class="ma-menu-link-bg">Advocacy</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/climate-crisis/"><span class="ma-menu-link-bg">Climate crisis</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/collections/"><span class="ma-menu-link-bg">Collections</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/decolonising-museums/"><span class="ma-menu-link-bg">Decolonising museums</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/ethics/"><span class="ma-menu-link-bg">Ethics</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/learning-and-engagement/"><span class="ma-menu-link-bg">Learning and engagement</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/museums-change-lives/"><span class="ma-menu-link-bg">Museums Change Lives</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/campaigns/workforce/"><span class="ma-menu-link-bg">Workforce</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/careers/"><span class="ma-menu-link-bg">Careers</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/find-a-job/"><span class="ma-menu-link-bg">Find a Job</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/ama/"><span class="ma-menu-link-bg">Associateship (AMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/museum-essentials/"><span class="ma-menu-link-bg">Museum Essentials</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/fellowship/"><span class="ma-menu-link-bg">Fellowship (FMA)</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/mentoring/"><span class="ma-menu-link-bg">Mentoring</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/redundancy-hub/"><span class="ma-menu-link-bg">Redundancy Hub</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/careers/courses-guide/"><span class="ma-menu-link-bg">Entering the sector</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Events</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/events/"><span class="ma-menu-link-bg">Forthcoming events</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/conference-2020-content/"><span class="ma-menu-link-bg">Conference 2020 content</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/event-highlights/webinars/"><span class="ma-menu-link-bg">Watch our webinars</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/funding/"><span class="ma-menu-link-bg">Funding</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/esmee-fairbairn-collections-fund/"><span class="ma-menu-link-bg">Esmée Fairbairn Collections Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/digital-innovation-and-engagement-fund/"><span class="ma-menu-link-bg">Digital Innovation and Engagement Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/benevolent-fund/"><span class="ma-menu-link-bg">Benevolent Fund</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/funding/beecroft-bequest/"><span class="ma-menu-link-bg">Beecroft Bequest</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
<li class="ma-nav-list-item"><a
                class="ma-menu-link has-sub-nav"  href="https://www.museumsassociation.org/museums-journal/"><span class="ma-menu-link-bg">Museums Journal</span><div class="icon"><span></span><span></span></div></a>

<div class="sub-nav-wrapper"><div class="sub-nav-content"><div class="sub-nav-title"></div><ul class="sub-nav">	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/news/"><span class="ma-menu-link-bg">News</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/features/"><span class="ma-menu-link-bg">Features</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/in-practice/"><span class="ma-menu-link-bg">In Practice</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/analysis/"><span class="ma-menu-link-bg">Analysis</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/opinion/"><span class="ma-menu-link-bg">Opinion</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/people/"><span class="ma-menu-link-bg">People</span><div class="icon"><span></span><span></span></div></a></li>
	<li class=""><a
                class="ma-menu-link "  href="https://www.museumsassociation.org/museums-journal/reviews/"><span class="ma-menu-link-bg">Reviews</span><div class="icon"><span></span><span></span></div></a></li>

</ul></div></div></li>
</ul>
      
          </div>
    <div class="ma-burger-content-footer">
      <ul class="ma-nav-list-bar">
                  <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
                <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
      </ul>
      <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
    </div>
  </div>
  <div class="ma-burger-content-footer ma-burger-content-footer-fixed">
    <ul class="ma-nav-list-bar">
              <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a></li>
            <li class="ma-nav-list-bar-item"><a class="ma-menu-link" href="/free-entry"><span class="ma-menu-link-bg">Free Entry</span></a></li>
    </ul>
    <a class="ma-nav-join-button" href="/join"><span class="ma-nav-btn-inner">Join</span></a>
  </div>
  <div id="ma-search-content">
    <section class="section--grid section--search section--search-find-a">
  <form role="search" method="get" class="search-form" action="/site-search/">
    <label class="search-label" for="search">Search<div></div></label>
    <div class="search-wrapper">
      <input type="search" id="search-site" class="search-field" placeholder="Find an article, event, campaign..." value="" name="_keyword" autocomplete="off">
      <div class="search-buttons">
        <div class="loading-circle">
          <div class="loading-circle1 loading-circle-child"></div>
          <div class="loading-circle2 loading-circle-child"></div>
          <div class="loading-circle3 loading-circle-child"></div>
          <div class="loading-circle4 loading-circle-child"></div>
          <div class="loading-circle5 loading-circle-child"></div>
          <div class="loading-circle6 loading-circle-child"></div>
          <div class="loading-circle7 loading-circle-child"></div>
          <div class="loading-circle8 loading-circle-child"></div>
          <div class="loading-circle9 loading-circle-child"></div>
          <div class="loading-circle10 loading-circle-child"></div>
          <div class="loading-circle11 loading-circle-child"></div>
          <div class="loading-circle12 loading-circle-child"></div>
        </div>
        <input type="submit" class="search-submit " value="">
      </div>
    </div>
      </form>
</section>
  </div>
  <div id="ma-sub-nav-content"></div>
  <div id="ma-profile-content">
    <a class="ma-menu-link ma-menu-account-link" href="/crm/1"><span class="ma-menu-link-bg">Sign in</span></a>
    <a href="https://profile.museumsassociation.org/profile" class="ma-menu-link ma-menu-account-link"><span class="ma-menu-link-bg">My details</span></a>
  </div>
  <div id="ma-menu-overlay"></div>
</header>
            <div class="breadcrumbs-wrapper">
    <div class="container">
      <div class="breadcrumbs">
        <ol class="breadcrumbs-list">
                      <li>
                              <a href="/museums-journal">
                              <span>Museums Journal</span>
                              </a>
                          </li>
                      <li>
                              <a href="https://www.museumsassociation.org/museums-journal/news/">
                              <span>News</span>
                              </a>
                          </li>
                      <li>
                              <span>Closure of museums and galleries in England’s Tier 3 areas ‘defies logic’</span>
                          </li>
                  </ol>
      </div>
    </div>
  </div>
      <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
              <article class="article-full post-17760 news type-news status-publish hentry category-covid-19 location-england">
  <section class="section--grid">
    <header>
      <div class="meta meta-standard">
        <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                  <span class="spacer-color-small"></span>
          <a href="/category/covid-19" class="meta-link"><span>Covid-19</span></a>
              </div>
      <h1 class="article-header">Closure of museums and galleries in England’s Tier 3 areas ‘defies logic’</h1>
      <div class="article-full-excerpt">Museum and culture professionals question latest Covid restrictions</div>
      <div class="meta meta-standard">
  <time class="meta-heading" datetime="2020-12-02T17:17:45+00:00">2 December 2020</time>
        <span class="spacer-color-large"></span>
          <a href="/category/covid-19" class="meta-link meta-category"><span>Covid-19</span></a>
      </div>
<div class="meta-share-wrapper meta-standard">
  <div class="meta meta-author vcard">
    
    
                                            <img class="meta-image" src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/10/19143609/GKA-profile-150x150.jpg" alt="Profile image for Geraldine Kendall Adams">
            <div class="meta-group">
        <span class="meta-heading">Geraldine Kendall Adams</span>
                          <a class="meta-link meta-link--social" href="https://twitter.com/Gkendall"><span class="spacer-color-small"></span>@Gkendall</a>
              </div>
      </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F12%2Fclosure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic%2F"></a>
    <a class="btn-share btn-share--facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F12%2Fclosure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic%2F"></a>
  </div>
</div>

    </header>
  </section>
  <section class="section--grid post">
          <figure class="wp-block-image size-full">
        <img src="https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/12/02142247/Manchester-Art-Gallery-e1606918982713.jpg" alt="Manchester Art Gallery is one of the institutions to raise concerns about the Tier 3 restrictions">
                  <figcaption>Manchester Art Gallery is one of the institutions to raise concerns about the Tier 3 restrictions  <em>© Copyright David Dixon, licensed for reuse under the Creative Commons Licence</em> </figcaption>
              </figure>
      </section>
  <div class="article-wrap">
    <section class="section--grid post">
                    
<p>The UK Government is being urged to rethink its decision to prevent museums and galleries in England’s Tier 3 areas from reopening under new Covid restrictions coming into force today.</p>

                      
<p>A growing number of museum and culture professionals have expressed disquiet about the rules, which stop “entertainment venues” such as museums from opening but allow other indoor venues such as gyms, libraries and hairdressers to welcome the public back.</p>

                      
<p>Cultural institutions are keen to offer respite to local people, many of whom have been living under the tightest Covid restrictions for many months. They also fear they will miss out on crucial income-generating opportunities in the run-up to Christmas.</p>

                      
<p>Alex Bird, the museum development officer for the North West, told Museums Journal: “It’s hugely disappointing that museums in Tier 3 areas are unable to open over the next few days, especially considering the huge efforts made to ensure sites were as Covid-safe as possible.” </p>

                      
<p>In an open letter, Manchester Art Gallery director Alistair Hudson said the Tier 3 city’s cultural sector was “devastated” by the news and questioned the logic behind the decision.</p>

                      
<p>Hudson wrote: “This is particularly galling as non-essential retail (and even our own museum stores), gyms and hairdressers have been given the green light to resume their trade. From 2 December we can hit the shops and the treadmill but we cannot find solace and wander freely in a spacious 3,000 sq metre art gallery with carefully timed and limited entry.</p>

                      
<p>“Not only does this defy logic, it seems to penalise specifically cultural organisations that have worked so relentlessly and invested so heavily to make ourselves safe and secure places to visit – and all with generous government support.</p>

                      
<p>“This is not about the visitor economy, it is about the lifeline that art and culture provide to so many people, especially now, to provide an environment of care and consideration and wonder.”</p>

                  <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc451806 = window.plc451806 || 0;
            document.write('<' + 'div id="placement_451806_' + plc451806+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,451806, [300,250], 'placement_451806_' + opt.place, opt);
                },
                opt: {
                    place: plc451806++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
                                
<p>In a further letter to Greater Manchester MPs, David Moutrey, director of the city’s Home cultural centre, wrote: “It was with great disappointment and frustration that we received the news that Greater Manchester would be put into Tier 3 [...]</p>

                      
<p>“The idea that people are safer in a shop or gym than they are in a theatre, gallery or cinema is illogical. There is no data to suggest that cultural venues pose a significant transmission risk, and so closing businesses that have invested so much money and time in making themselves Covid-secure is economically and scientifically unjustifiable. The data shows that households are where the virus is most transmitted – and that you’re safer in a venue than you are at home.”</p>

                      
<p>Moutney said visiting a cultural venue was “one of the few joyous and safe options available to families this Christmas” and urged MPs to rethink the decision.</p>

                      
<p>The Museums Association (MA) is planning to write to ministers this week urging the government to reconsider its Tier 3 restrictions. MA policy manager, Alistair Brown, said: “We are asking the government to review the restrictions because we believe that museums play a critical role in supporting communities and bringing people together in these challenging times. We hope government will revise the requirement for museum closures in Tier 3 as soon as possible.”</p>

                      
<p>The tier system is due to be reviewed on 16 December.</p>

                      
<p>A number of museums and galleries are planning to reopen this week in England’s Tier 2 areas, with Tate Britain, Tate Modern, Tate Liverpool and Tate St Ives welcoming the public back from today. Also opening today is London's Victoria and Albert Museum, which has created a display of children’s rainbows to mark the occasion. </p>

                      
<p>The Horniman Museum and Gardens in south London is opening its doors later this week, while the nearby Dulwich Picture Gallery is reopening on 8 December with a new presentation of its collection. </p>

                  </section>
  </div>
  <section>
    <div class="meta-share-wrapper meta-share-footer">
  <div class="meta">
                      <a href="/category/covid-19" class="meta-link meta-category"><span>Covid-19</span></a>
            </div>
  <div class="meta-share">
    <span class="meta-heading">Share</span>
    <a class="btn-share btn-share--twitter"
      href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F12%2Fclosure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic%2F"></a>
    <a class="btn-share btn-share--facebook"
      href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.museumsassociation.org%2Fmuseums-journal%2Fnews%2F2020%2F12%2Fclosure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic%2F"></a>
  </div>
</div>
  </section>
  <section id="comments" class="comments section--grid">
  
  
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museums-journal/news/2020/12/closure-of-museums-and-galleries-in-englands-tier-3-areas-defies-logic/#respond" style="display:none;">Cancel reply</a></small></h3><p class="notice">You must be <a
          href="/crm/1">signed in</a>
        to post a comment.</p>	</div><!-- #respond -->
	</section>
</article>

    
                <section>
  <header class="section-header section-header--discover">
    <h4>Discover</h4>
    <a href="" class="section-link"></a>
  </header>
  <div class="article-strip article-strip--discover swiper-container swiper-article-container">
    <div class="swiper-wrapper">
                        <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/12/bristol-museum-joins-biodiversity-coalition/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/12/02141817/Bristol-Museum-Art-Gallery-0212202.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/biodiversity" class="meta-link"><span>biodiversity</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/12/bristol-museum-joins-biodiversity-coalition/">Bristol Museum joins biodiversity coalition</a></h4>
      </header>
      <div class="article-card-excerpt">
        Global group aiming to raise awareness of the issue
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/12/stonehenge-illuminated-with-unsung-champions-of-heritage/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/12/02120803/stonehence-hero-covid-nhs-scaled-e1606910970725.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/covid-19" class="meta-link"><span>Covid-19</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/12/stonehenge-illuminated-with-unsung-champions-of-heritage/">Stonehenge illuminated with ‘unsung champions of heritage’</a></h4>
      </header>
      <div class="article-card-excerpt">
        Dedication comes as research reveals heritage sites have positive impact on mental health during difficult times
      </div>
    </div>
  </div>
</article>
                  <article class="article-card  swiper-slide  news">
  <a href="https://www.museumsassociation.org/museums-journal/news/2020/11/charity-commission-chair-intervenes-in-culture-war-debate/" class="article-card-image-wrapper "  style="background-image:url(https://ma-production.ams3.digitaloceanspaces.com/app/uploads/2020/11/30170845/Tina-Stowell-e1606756142490.jpg" >
        <div class="article-card-image-keyline"></div>
  </a>
  <div class="article-card-inner">
    <div class="article-card-content">
      <header>
                  <div class="meta meta-standard">
                          <a href="https://www.museumsassociation.org/museums-journal/news/" class="meta-link"><span>News</span></a>
                                      <span class="spacer-color-small"></span>
              <a href="/category/decolonising-museums" class="meta-link"><span>Decolonising Museums</span></a>
                      </div>
                <h4 class="article-card-header"><a href="https://www.museumsassociation.org/museums-journal/news/2020/11/charity-commission-chair-intervenes-in-culture-war-debate/">Charity Commission chair  intervenes in ‘culture war’ debate</a></h4>
      </header>
      <div class="article-card-excerpt">
        Concern in sector after head warns charities to 'be careful' about straying into divisive political issues 
      </div>
    </div>
  </div>
</article>
                  </div>
    <div class="swiper-button-wrapper">
      <div class="swiper-button swiper-button--prev"></div>
    </div>
    <div class="swiper-button-wrapper swiper-button-wrapper--next">
      <div class="swiper-button swiper-button--next"></div>
    </div>
    <div class="swiper-scrollbar article-strip-scrollbar"></div>
  </div>
</section>
              </main>
      </div>
    </div>
    
    <section class="section--full-bleed">
      <div class="advertising">
  <div class="ad">
    <!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc437826 = window.plc437826 || 0;
            document.write('<' + 'div id="placement_437826_' + plc437826+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(179266,437826, [300,250], 'placement_437826_' + opt.place, opt);
                },
                opt: {
                    place: plc437826++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
          </div>
  <div class="caption">Advertisement</div>
</div>
    </section>
        <footer class="ma-footer ">
  <nav class="ma-footer-nav-primary">
    <div class="ma-brand-wrapper">
      <a class="ma-brand" href="https://www.museumsassociation.org/"></a>
    </div>
    <div class="ma-footer-menu">
      <ul>
        <li><a class="ma-menu-link" href="/about/contact-us"><span class="ma-menu-link-bg">Contact</span></a></li>
        <li><a class="ma-menu-link" href="/advertise"><span class="ma-menu-link-bg">Advertise</span></a></li>
        <li><a class="ma-menu-link" href="/support-us"><span class="ma-menu-link-bg">Support us</span></a></li>
        <li><a class="ma-menu-link" href="/careers/find-a-job"><span class="ma-menu-link-bg">Find a Job</span></a></li>
        <li><a class="ma-menu-link" href="/find-a-supplier"><span class="ma-menu-link-bg">Find a Supplier</span></a></li>
        <li><a class="ma-menu-link" href="/find-an-object"><span class="ma-menu-link-bg">Find an Object</span></a></li>
        <li><a class="ma-menu-link" href="/about/faqs"><span class="ma-menu-link-bg">FAQs</span></a></li>
      </ul>
    </div>
  </nav>
  <nav class="ma-footer-nav-secondary">
    <div class="ma-footer-copyright">&copy;2020 Museums Association</div>
    <div class="ma-footer-group">
      <div class="ma-footer-aux">
        <a class="ma-menu-link ma-aux" href="/terms">Terms</a>
        <a class="ma-menu-link ma-aux" href="/privacy">Privacy</a>
        <a class="ma-facebook ma-social" href="https://www.facebook.com/MuseumsAssoc/" target="_blank" title="Facebook"><span></span></a>
        <a class="ma-twitter ma-social" href="https://twitter.com/museumsassoc" target="_blank" title="Twitter"><span></span></a>
        <a class="ma-instagram ma-social" href="https://www.instagram.com/museumsassociation/" target="_blank" title="Instagram"><span></span></a>
      </div>
      <a href="https://updates.museumsassociation.org/p/2VBX-6IA/sign-up-to-our-newsletter" class="ma-footer-newsletter" target="_blank"><span>Sign up to our newsletter</span></a>
    </div>
  </nav>
</footer>
    <script src="/app/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.27"></script>
<script type="text/javascript">
AdButlerHB.timeout = 700;
</script>
<script src="/app/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.27"></script>
<script src="/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="/app/themes/ma/dist/scripts/main_e1013ac3.js"></script>
<script src="/wp/wp-includes/js/comment-reply.min.js?ver=5.4.2"></script>
  </body>
</html>
